Krautkanal.com

Veröffentlicht am 2015-11-17 22:52:18 in /f/

/f/ 33521: Also, heute haben wir einen Fiat Panda, Bj.09, abgesch...

cbracco Avatar
cbracco:#33521

Also, heute haben wir einen Fiat Panda, Bj.09, abgeschleppt der unser leihwagen ist. er ist laut fahrer in eine rkurve ausgegangen. haben alles geprüft bisher, steuerzeiten stimmen, zündfunke ist da, einspritzventile werden angetaktet... aber er startet nicht...

sementiy Avatar
sementiy:#33522

Schön daß wir drüber gesprochen haben.

Aber falls der Bildanhang Bezug hat: Klarer Fall, die Polen haben die Endmontage vergessen.

shoaib253 Avatar
shoaib253:#33523

automatik oder schaltwagen?

mandalareopens Avatar
mandalareopens:#33527

schalter

anjhero Avatar
anjhero:#33528

dreht der Anlasser den Motor? Ich nehme mal an dass ihr den Wagen auch schon angeschoben habt?

ritapetrilli87 Avatar
ritapetrilli87:#33533

>>33521>>33521>>33521>>33521>>33521>>33521>>33521>>33521
er dreht sauber durch, macht aber auch keinen mucks wenn man starthilfespray nimmt

nasirwd Avatar
nasirwd:#33534

Sprit kommt nicht an.

craigelimeliah Avatar
craigelimeliah:#33535

>>33534
Da schließe ich mich an.
Also Pumpe, Filter, Rail und Schläuche prüfen.

Auflösung des Problems erwünscht.

tereshenkov Avatar
tereshenkov:#33536

sprit kommt an auch am rail, haben auch den druck geprüft und laut exminer ist der ok

likewings Avatar
likewings:#33537

morgen wird weiter gesucht, heute is ja feiertag:D

rohan30993 Avatar
rohan30993:#33538

>>33535
> 1396279367503.jpg
Kann man das als Pleuellagerschaden titulieren?

mrxloka Avatar
mrxloka:#33539

>>33538
die lagerschalen gehn vll noch mal

orkuncaylar Avatar
orkuncaylar:#33552

so des rätsels lösung ist gefunden, der zahnriemen war 4 zähne übersprungen und die markieren die im eLearn standen waren die falschen, typisch fca eben... bei eine andern model mit dem gleichen motor standen andere markiereungen und siehe da es läuft wieder...

Neuste Fäden in diesem Brett: