Krautkanal.com

Veröffentlicht am 2016-07-12 11:34:46 in /f/

/f/ 36899: Bernd fährt einen etwas älteren Audi. Im Wint...

vaughanmoffitt Avatar
vaughanmoffitt:#36899

Bernd fährt einen etwas älteren Audi. Im Winter war TÜV angesagt der die Bremsen hinten bemängelte.
Bernd ging zur Werkstatt und lies die Bremsen erneuern.

Nun ist es ja noch nicht so lange her, aber seit etwa einer Woche macht das Auto ein ziemlich hohes "zwitscherndes" Geräusch beim fahren. Es wird schneller/langsamer je nach Fahrgeschwindigkeit und klingt etwas anders wenn Bernd bremst.

Aus dem fahrenden Auto heraus verortet Bernd das Geräusch hinten an der Beifahrerseite (man hört es besser wenn das Beifahrerfenster unten ist).

Was kann das sein? Bernd konnte auf beiden Seiten nichts ungewöhnliches an den Bremsscheiben/-belägen sehen (sind ja auch relativ neu). Hat Schrauberbernd vielleicht eine Idee?

Bild nicht relatiert, aber ein schönes Auto.

andrewgurylev Avatar
andrewgurylev:#36901

Die Beläge und die Scheibe müssen sich erst aufeinander einschleifen. Du hast doch hoffentlich noch keine Vollbremsung in der Zeit hingelegt?

raquelwilson Avatar
raquelwilson:#36909

Vollbremsung nicht. Aber wie lange sollen die sich denn einschleifen. Ich fahre ja schon ein paar Monate damit

albertodebo Avatar
albertodebo:#36911

>>36899
Muss ja nicht die Bremse sein. Kann z. B. das Radlager sein.

sindresorhus Avatar
sindresorhus:#36916

Geiler Rarri, würde fahrn.

gojeanyn Avatar
gojeanyn:#36944

Wenn es ein schleifgeräusch beim Bremsen ist, sind es die neuen Dinger, die sich erst einfahren müssen. Wenn es ein ständiges Pfeifen/"Zwitschern" ist, kann es sein, dass der mechanische Verschleißanzeiger ('n Metallstäbchen, dass immer auf der auflaufenden Seite innen mit dem Belag montiert werden muss), falsch liegt. Wenn es beim Bremsen quietscht, ist es Bremsenstaub bzw. die Beläge wurden nicht angefast/gefeilt, damit der Staub abfliegen kann.

chrisvanderkooi Avatar
chrisvanderkooi:#36945

>>36944
Nachtrag mit Säge: Kann natürlich auch sein, dass die Bolzen vom Schwimmsattel nicht richtig geschmiert wurden und jetzt ein Belag fest ist und die ganze Zeit an der Scheibe anliegt, da der Sattel fest ist. Kann man prüfen, indem du das Rad abmontierst und siehst, ob der Sattel "beweglich" ist, also axial von der Antriebswelle aus. Wenn das der Fall ist, sollte das schnell behoben werden (Sechskant auf, Sattel raushängen, Hochleistungsfett oder Keramikspray drauf und wieder zusammenbauen), da sonst der Belag bald im Eimer ist und die Scheibe einseitig verschleißt.

devankoshal Avatar
devankoshal:#37111

>>36944
>>36945
Ein Update:
Nachdem ich selbst nichts finden konnte trotz abschrauben des Rades und alles ganz ok aussah in meinen Augen habe ich das Auto dann gestern in die Werkstatt (die die auch die neuen Bremsen verbaute), am Abend hatten sie noch nichts gefunden und behielten den Wegen über Nacht dort. Heute konnte Bernd das Auto dann wieder holen und der Meister erzählte dass er nichts habe finden können, nach gründlicher Reinigung und Aus-/Einbau der ganzen Bremssachen das Geräusch aber jetzt weg wäre.

Bernd kann nun also wieder ganz beruhigt fahren :3

trickyolddog Avatar
trickyolddog:#37113

>>37111
Zumindest für die nächsten 100Km :3

Neuste Fäden in diesem Brett: