Krautkanal.com

Veröffentlicht am 2016-01-09 01:09:10 in /t/

/t/ 29435: Steckerleistensicherung

mr_arcadio Avatar
mr_arcadio:#29435

Hallo Brent,

mir ist vor wenigen Minuten eine Sicherung rausgeflogen. Lag wahrscheinlich daran, dass ich in meinem gammeligen Mietshaus zwecks Datenmigration zwei Rechner auf einmal habe laufen lassen... Jedenfalls, es machte BATSCH! und plötzlich war der Saft weg. Sicherung wieder reingedrückt, versucht die Rechner anzumachen, nichts!
An Steckerleiste rumgedoktert und dann Bild relatiert zu Tage gebracht. Nachdem ich im Internet nach in Steckerleisten eingebauten Sicherungen recherchiert habe, meine ich zu glauben, dass diese Sicherung hinüber ist.
Kann mir Expertenbernd da weiterhelfen? Wenn ich nur eine neue Sicherung kaufen müsste, wäre das nämlich wesentlich billiger als eine neue Steckerleiste.

mauriolg Avatar
mauriolg:#29436

Wegen dem Sand da drin siehst du leider nicht ob die wirklich kaputt ist.
Schnapp dir mal nen Multimeter und miss die mal durch.

Falls die wirklich hin ist bitte nur durch eine mit gleichen Werten austauschen.
Werte stehen auf den Metallkappen wenn du die Sicherung drehst.

turkutuuli Avatar
turkutuuli:#29438

>>29436
Du hättest ihn vielleicht auch sehen sollen das die Dinger "Feinsicherung" heißen, damit er weiß nach was er suchen muss :3

id835559 Avatar
id835559:#29439

So, Bernd.

Ich hab jetzt mal auf die Sicherung draufgekuckt.
T10/250D
steht da drauf. Leider habe ich im Baumarkt (einziges Geschäft in der Nähe) nur welche gefunden mit
T10AL 250V
Jetzt bin ich mir unschlüssig, ob das die gleichen sind oder ob die völlig unterschiedlich sind. Gab sonst keine dort.

baluli Avatar
baluli:#29440

>>29439
Die Sicherung sollte die richtige sein. Sind beides träge 10A-Sicherungen.
Bezeichnung von Sicherungen findest du hier: https://de.wikipedia.org/wiki/Schmelzsicherung

jrxmember Avatar
jrxmember:#29441

>>29440
Superfein, vielen Dank Bernd :3

Bernd Avatar
Bernd:#29442

>2 (!) Sicherungen gehen gleichzeitig kafongs
>darunter T10A in der Verteilerdose(!)
>träg
>10 Ampere
>nicht beim Einschalten passiert
>
>???
>
>ja das datt is halt mein gammliges Miezhaus

herrhaase Avatar
herrhaase:#29443

und morgen dann so: an mein miezhaus stand 1908 dran, wo krieg ich so eins noch her?

Neuste Fäden in diesem Brett: