Krautkanal.com

Veröffentlicht am 2017-01-03 20:03:23 in /t/

/t/ 30978: Frage an Elektrobernd

intertarik Avatar
intertarik:#30978

Hallo Bernd,

bei meinen Eltern ist so ein Trafo für 3 Halogenlampen abgeraucht. Im ersten Bild sieht man den alten Trafo vom Elektriker verkabelt. Der Neue hat zwei Ausgäne. Bei einem steht OUT und am anderen L (wo ich das braune Kabel angeschlossen habe) und N (wo ich das blaue Kabel angeschlossen habe).

Habe ich es richtig verkabelt?

t.Elektrobernadette

zum Dank gibt es Hühnerbrüste

smaczny Avatar
smaczny:#30979

>>30978

ist das auf Bild 2 überhaupt der richtige Ersatztrafo?

strikewan Avatar
strikewan:#30980

>>30978
> Habe ich es richtig verkabelt?
Fast, siehe Bild. Und jetzt will ich deine Titten sehen. Hoffe die Panierung lohnt sich.

ritapetrilli87 Avatar
ritapetrilli87:#30981

>>30980

verömmelst du mich auch nicht Kaguyabernd?

mj_berthelsen Avatar
mj_berthelsen:#30982

>>30981
Na ja, wenn man dem rechten Piktogram glauben schenken kann, ist das so. Wenn ich mir das Linke Piktogramm ansehe, kommen mir aber leichte Zweifel. Eventuell nehmen die das in der Paulmann Licht GmbH mit den Piktogrammen nicht so genau. Üblicherweise sind solche Piktogramme nämlich exakt da, wo auch die Anschlüsse sind. Gibt es bestimmt auch eine Norm dafür...
Jedenfalls ist bei meinem Gehopse im Bild ja auch zwei mal Plus und zwei mal Minus direkt nebeneinander. Macht auch Sinn so, weil sich das auf der Platine besser Layouten lässt (spart eine Brücke).
Im Zweifelsfall mache halt einen Durchgangstest oder miss einfach mal die Leerlaufspannung am Ausgang vom Trafo. Leerlauf muss er abkönnen, weil eine Glühbirne ja auch manchmal durchgebrannt ist. Kann also nix passieren, wenn du es so wie im OP einfach mal einschaltest. Damit, dass du L und N richtig angeschlossen hast, bist du ohnehin aus dem Schneider. Musst halt aufpassen nicht an L oder N zu tatschen.

ionuss Avatar
ionuss:#30983

>>30982

ok ich war nur misstrauisch weil du ja sonst immer so menschenverachtend pfostierst :3

Ich hab es mal so probiert wie von dir vorgeschlagen da ging aber nix. Dann hab ich den braunen Draht da wo der blaue ist hingesteckt und den blauen dahin wo du meintest. Das geht. Aber braun liegt jetzt auf der N-Bezeichnung. Ich muss morgen nochmal die andere Variante testen vielleicht hab ich die Schraube nicht fest genug angezogen.

hoangloi Avatar
hoangloi:#30986

>>30978
Paulmann der Hurensohn beschriftet tatsächlich verwirrend. Wenn Bernd nach Anleitung geht, müsste der Anschluss vom OP korrekt sein.
https://de.paulmann.com/files/produktdaten/downloads/montage/97767_V01.pdf

creartinc Avatar
creartinc:#30988

>>30986

ja aber ich hab es jetzt wie hier in Pfosten 69 angeregt (bezogen auf Bild in 68) gemacht und es funktioniert:

http://de.sci.ing.elektrotechnik.narkive.com/8m9Uh7pL/haus-halogenstrahleranlage-in-led-anlage-umwandeln#post69

Komischer Laden dieser Paulmann...

teylorfeliz Avatar
teylorfeliz:#30989

Avatarschuchtel schuchtelt wieder herum, erzählt dazu mal wieder Blödsinn und kommt mit seinem "Zeig Titten" /b/-Scheiß an.
Hoffe das gibt wieder eine schöne Pannade.

gmourier Avatar
gmourier:#30991

Ist es denn bei Wechselstrom nicht einfach egal ob man N und L vertauscht? Beides sollte funktionieren

likewings Avatar
likewings:#31001

>>30989
Wo hat er den bitte Blödsinn erzählt?

emilioiantorno Avatar
emilioiantorno:#31032

>>30982
Halt deine Fresse!

Neuste Fäden in diesem Brett: